Une faute d'orthographe vous détruit les yeux ? vous avez une formidable idée pour rendre ce site encore plus magnifique ? n'hésitez pas à tout nous dire.
110 messages Page 3 sur 8
Flopchef t'oublieras pas les "s" quand on conjugue avec "tu", ça fait pitié là.

J'ai dit "vous" pour ne pas te tomber dessus, j'aurais du au final. Je ne parlais qu'à toi. Il est clair que tu n'y connais pas grand chose. Et oui, ça a tendance à m'énerver les gens qui en gros disent que c'est de ta faute quand ils n'y comprennent rien, et qu'ils n'ont pas cherché à comprendre.

Alors quand on plus on essaie de me faire culpabiliser ou qu'on m'envoie des vannes sexistes, ça montre bien l'énergumène (pour ne pas dire autre chose) qu'on a en face, et bien je ris encore plus.

el català, je pense que c'est dû à l'accent sur ton pseudo, je t'envoie un MP.
Je n'ai jamais dit que ce bug était de ta faute, c'était même à la base plutôt sur le ton d'une boutade en rebondissant sur la demande d'elcatala. Les problèmes informatiques peuvent avoir mille sources (serveur, hébergeur, base de donnés, et supports etc). Tu peux te retrancher vers ta névrose de conjugaison (l'écriture automatique d'Apple n'est certes pas toujours une aide non plus, quand elle ne change pas carrément les mots)ça n'en explique pas moins cette agressivité gratuite exclusivement à mon égard. Mais bon :chinois: comme on dit.

Ps: pour que mes "vannes" soient "sexistes" à ton encontre, encore eût-il fallu que tu sois une fille, rapport aux règles.
Sic transit gloria mundi...
Non. Faire des vannes homophobes en t'adressant à un hétéro, ou des vannes sexistes en t'adressant à un mec, ne les rends pas moins homophobes ou sexistes.
Oui enfin, si le "putain mais t'as tes règles ou quoi" est classé sexiste, je commence à comprendre pourquoi plus personne ne peut rien dire. Mais bon... Encore, il l'aurait traité de blondasse à gros seins, là, j'aurais saisi. Bref.

Sinon, le problème d’affichage (avec un des burgers en fond sur la page d'accueil du site), il m'arrive aussi de l'avoir, sur un PC fixe, du boulot, donc de pauvre. Un F5 règle le plus souvent le problème.
Si je tenais le con qui a inventé le régime...
http://sansunefaute.tumblr.com/
Flopchef a écrit:ça n'en explique pas moins cette agressivité gratuite exclusivement à mon égard. Mais bon :chinois: comme on dit.


Je te connais suffisamment et tu m'as suffisamment déjà embêté ainsi que pas mal de gens sur ce forum pour que je me permette de ne prendre aucune pincette te concernant.
Quand au "ah mais en fait je rigolais", c'est bon, on le connait déjà par cœur ce changement de veste trollesque.
Flopchef a écrit:Le site a parfois des bug. Tu ouvres la page d'accueil et là une fois tu as du Charal tartiné partout en fond, parfois du Bk, comme une pub subliminale. Tu rafraîchis la page et tout rentre dans la normale...va savoir. Là en revanche y a un problème de visuel avec la chronique du TS de mcdo Allemagne. Y aussi un bout de boxmaster qui apparaît dans l'en-tête de la page d'accueil ( version iPad ) qui est en fait la photo entière de la chronique du boxmaster en fond derrière la page d'accueil. Bixouille, si tu as besoin d'un don dis le nous :lol: ça me donne une envie de poulet frit.


bixouille a écrit:Vous y connaissez sans doute rien en informatique, mais dire "le site a des fois des bugs" en parlant d'affichage d'image qui se met en fond ou chépokoi (j'ai rien compris au final) c'est assez triste...

Le site est une sorte de partition de musique, elle est écrite depuis plusieurs années et n'a pas changé. Si le navigateur + l'appareil (ipad) n'arrive pas à lire cette partition correctement, ce n'est bien évidemment pas le souci du site.
Dans le cas présent, c'est Apple qui fait des produits de merde, tout simplement. Faut pas tout le temps croire que comme t'as dépensé trop d'euros dans un appareil, le souci ne peut pas venir de là.

Je réitère : as tu fais ce qu'a fait Michaek ?

Qui est agressif? Bref.
Sic transit gloria mundi...
seamusmcfly a écrit:Dans l'immédiat je ne peux pas vérifier pour l'histoire du pseudo accentué, je n'ai plus du tout les identifiants dans mon IDE depuis que j'ai refait ma machine au propre.
Il est effectivement possible que le problème vienne de l'accent et de la manière dont il est encodé dans la base de données.


Je confirme que ça vient de l'accent, j'ai proposé à el catala de l'enlever et ça passe sans problème.
J'avais déjà constaté ça, mais jamais résolu (même souci avec "Léon" à l'époque). Depuis les inscriptions n'acceptent pas d'accents.
A voir si on peut changer ça.
En tout cas merci !
Lorsque je clique sur "mes messages", j'arrive sur la page des nouveaux messages (tous les nouveaux messages).

Comment afficher uniquement les sujets dans lesquels j'ai posté ?
Si les animaux ne doivent pas être mangés, pourquoi sont ils aussi délicieux ?
Normalement ça marche pas mal :
- Mes messages : tous les topics sur lesquels tu as réagi
- Messages non Lus : tous les topics où il y a au moins un message non lu, que tu aies réagi ou non
- Nouveaux Messages : tous les topics sur lesquels tu as réagi et où il y a un nouveau message

Ce n'est pas ce que tu as ?
Depuis quelques jours chez moi avec Chrome le forum a sale tronche

Image
Ça ne vient pas du site. Cela m'arrive parfois quand ma connexion merdois.
Sic transit gloria mundi...
Oui, c'est un problème de chargement des CSS, ça peut arriver en cas de connexion lente.
Frenchy égaré aux states... Mon blog : http://www.galfi.fr
Ou quand le fournisseur d'accès déconne aussi, ce qui est assez souvent le cas avec OVH en ce moment... Comme dit, rafraichis la page et ça passera, c'est un peu lourd, désolé :?
Voilà mon problème

Image
110 messages Page 3 sur 8
Nous sommes le Dim 25 Aoû 19 11:14

Connexion

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités