Une faute d'orthographe vous détruit les yeux ? vous avez une formidable idée pour rendre ce site encore plus magnifique ? n'hésitez pas à tout nous dire.
8 messages Page 1 sur 1
Bonjour,

Depuis 3 jours, lorsque je me connecte sur le forum, je dois m'identifier. Or, sur les formulaires de connexion, il y a généralement une case à cocher "me garder connecté" ou similaire, qui apparemment, n'est plus présente (en tout cas, je ne la vois pas).

Y a-t-il moyen de corriger ce petit problème ?
Frenchy égaré aux states... Mon blog : http://www.galfi.fr
C'est un souci que j'ai depuis la nouvelle version. Du coup un moyen d'avoir le bouton "rester connecté automatiquement" est de mettre des mauvais identifiants lorsque tu tentes de te connecter, ce qui t'envoie sur une page d'erreur où le bouton "rester connecté" est bien présent !
(ou sinon, utiliser l'adresse de cette page : ucp.php?mode=login )
Merci du tuyau :chinois:
Frenchy égaré aux states... Mon blog : http://www.galfi.fr
depuis la nouvelle version je me connecte aussi tous les jours, j'avoue que c'est embêtant mais je m'y suis faite...
Je suis sous l'ancien thème du forum et ne rencontre aucun probléme.

Y'a t'il eu une mise à jour qui aurait mis le boxon ?

:-k
¸.·´¯`·.´¯`·.¸ Veritas Ex Gustu ´¯`·.¸¸.·´¯`·.¸¸.·´¯`·.´¯`·.¸¸ Urbi & Orbi Burger`·.¸¸.·´¯`·.¸
Non, pas de boxon, c'est juste qu'il doit pas y avoir la checkbox sur le form du thème actuel.

Je checkerai ça, mais en attendant je recommande une extension pratique, LastPass. Pratique pour tous les sites interwebz du monde entier hein, pas seulement pour myburger.
Je n'ai pas ce problème (enfin si, mais je fais avec), mais franchement si je l'avais, tu vois j'aurais rien bité à ta réponse :|
Si je tenais le con qui a inventé le régime...
http://sansunefaute.tumblr.com/
ahahah c'est exactement ce que je me suis dit "j'ai rien compris"...
8 messages Page 1 sur 1
Nous sommes le Sam 21 Sep 19 18:56

Connexion

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités