Une faute d'orthographe vous détruit les yeux ? vous avez une formidable idée pour rendre ce site encore plus magnifique ? n'hésitez pas à tout nous dire.
110 messages Page 1 sur 8
Je sais pas si je suis le seul mais depuis environ une demi-heure que j'essayais de connecter au site ou au forum cela me redirigeait vers facebook ?
Je pense pas que cela vienne de chez moi car c'est revenu en ordre sans que je modifie quoi que se soit et je n'avais pas de problème avec les autres sites.
Veniunt, Gustant, Narrant
Euh, je ne sais quoi te dire, je n'ai rien touché récemment, je penche pour une merdouille au niveau de la régie de pub, comme souvent...
Désolé pour la gêne.
Tu tombais sur quelle page facebook sur la home ?
Ben je tombais sur http://fr-fr.facebook.com/ si je me souviens bien. M'enfin plus de problème maintenant.
Veniunt, Gustant, Narrant
il y a 30 minutes environ, je tombais sans cesse sur une page erreur MySQL4 Myburgerphpbb, ou quelque chose comme ça.
mais ça s'est arrangé =D>.
miam a écrit:il y a 30 minutes environ, je tombais sans cesse sur une page erreur MySQL4 Myburgerphpbb, ou quelque chose comme ça.
mais ça s'est arrangé =D>.


Cela m'arrive aussi de temps en temps, apparemment le nombre de connexion maximum au serveur SQL est atteint. Surement quand un bot passe sur le forum
Veniunt, Gustant, Narrant
Oui là malheureusement je ne peux pas faire grand chose. Pour bien comprendre les raisons, la base de données sur laquelle est installé le forum n'accepte que 10 requêtes simultanées, si jamais il y a beaucoup de monde la 11ième requête renvoie cette erreur, ainsi que toutes les suivantes et cela bloque le forum temporairement (ainsi que les commentaires/connexion du site). Il faut alors attendre un peu et ça revient à la normale. Les hébergements proposant un nombre d'accès plus grand sont malheureusement bien plus cher.
Encore une fois, désolé pour la gêne !
Sans indiscrétions, Bix, tu es hébergé chez qui ?
Frenchy égaré aux states... Mon blog : http://www.galfi.fr
chez OVH, notamment à cause de la taille de la BDD du forum (100mo bientôt), et puis bon parce que je le trouve très bien.
OK
Oui, OVH est bien tant que tu restes sur du mutualisé.
Pour les dédiés, en tout cas, il y a encore 3-4 ans, c'était impec jusqu'à la première merde. Et là l'assistance technique était assez déplorable (ce qui m'a conduit à prendre un dédié aux USa, puis ensuite à migrer chez Magic Online il y a 1 an).
Maintenant, peut-être que le support s'est amélioré depuis ;)
Frenchy égaré aux states... Mon blog : http://www.galfi.fr
Je n'ai pour l'instant pas eu à m'en plaindre, mais comme tu dis je suis resté en mutualisé. Et je pense rester ainsi d'ailleurs =)
Depuis 2 semaines le site marche très mal, quand je me connecte, je dois souvent le faire 2 fois car le site ne s'affiche pas correctement.
Et depuis quelques jours j'ai beaucoup de mal à uploader des images ou même répondre à des posts j'ai ce message d'erreur qui s'affiche : Erreur : SQLSTATE[HY000] [2005] Unknown MySQL server host 'mysql5-11' (1)
N° : 2005

Que se passe t-il ?
Mon blog Cuisine : http://www.ladylettante.canalblog.com / Facebook : le petit monde de Ladylettante
Le site est en rade, oui. Totale même. Ça vient d'OVH (dixit bix). En revanche le forum fonctionne de façon correcte (en tout cas pour moi, sous Chrome).
Si je tenais le con qui a inventé le régime...
http://sansunefaute.tumblr.com/
Moi c'est le contraire le site marche plutôt bien mais le forum bug complètement...

edit : non finalement rien ne marche des 2 cotés, c'est au petit bonheur la chance de réussir à poster quelque chose.
Mon blog Cuisine : http://www.ladylettante.canalblog.com / Facebook : le petit monde de Ladylettante
J'avais le même souci Tyxia, enfin le même message d'erreur. :chinois:
Oui, OVH profite des vacances pour faire des bêtises, et le site et le forum n'étant pas sur les mêmes bases de données, il se peut que l'un marche mais pas l'autre.
Désolé pour le désagrément :chinois:
110 messages Page 1 sur 8
Nous sommes le Sam 20 Juil 19 3:55

Connexion

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités